Tapatalk ??

Pour poser ses questions sur le fonctionnement du forum ou pour proposer des idées et des suggestions.

Tapatalk ??

Message par Fab' » 10 Sep 2016, 13:07

Hello,

Depuis quelques jours, sur mon smartphone (iPhone) et ma tablette (iPad), j'ai le message suivant : "Vous n'avez pas la permission de répondre" :
Image

Je suis bien connecté sur le forum avec mon login " Fab' "
Ça parle à quelqu'un ce problème ?

D'avance merci,
Fab'
Back to my bike, back to businessNet
Avatar de l’utilisateur
Fab'
The Humble Randonneur Himself
The Humble Randonneur Himself
 
Message(s) : 4224
Inscription : 24 Sep 2004, 18:15
Localisation : Ici, ailleurs...
Club VTTnet: Inscrit 2014

Re: Tapatalk ??

Message par Fab' » 10 Sep 2016, 15:11

Bah ça remarche tout seul....
Bizarre....

Fab'
Back to my bike, back to businessNet
Avatar de l’utilisateur
Fab'
The Humble Randonneur Himself
The Humble Randonneur Himself
 
Message(s) : 4224
Inscription : 24 Sep 2004, 18:15
Localisation : Ici, ailleurs...
Club VTTnet: Inscrit 2014

Re: Tapatalk ??

Message par roudou » 10 Sep 2016, 16:27

Fab' a écrit :Bah ça remarche tout seul....
Bizarre....

De mémoire je crois que tapatalk ne tolère qun'un certain quota de conneries.
Même s'il est généreux il arrive que certains parviennent, au bout de longs efforts, d'en atteindre la limite.
Bravo. Ce n'est pas donné à tout le monde.
Avatar de l’utilisateur
roudou
Picousé VTTnet
 
Message(s) : 3750
Inscription : 30 Août 2004, 09:32
Localisation : Gelbiquie
Club VTTnet: Membre fondateur

Re: Tapatalk ??

Message par Carbone » 10 Sep 2016, 20:02

Ouaip ! j'allais le dire :D
Carbone.
Alors que certains sont en marche, nous, on roule ...
Avatar de l’utilisateur
Carbone
Juste Mango
 
Message(s) : 11229
Inscription : 19 Oct 2004, 19:02
Localisation : Près de Nancy 54 - France
Club VTTnet: Inscrit 2014

Re: Tapatalk ??

Message par BadBike » 13 Sep 2016, 06:59

Meme problème que fab sur galaxy tab, dans "annonce" je ne peux pas poster par contre dans tous les autres sujets aucun problème ....

Envoyé de mon SM-T555 en utilisant Tapatalk
That Flippin' Five !!
Avatar de l’utilisateur
BadBike
Picousé VTTnet
 
Message(s) : 1555
Inscription : 12 Oct 2014, 07:14


Retour vers Questions et suggestions sur le forum

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron