Accès mobile au forum avec Tapatalk

Pour vendre vos VTT, des pièces, du matos mais de VTT
Règles du forum
Petites annonces privées uniquement, et 100% VTT. Les annonces sans réponse depuis 200 jours ou sans consultation depuis 100 jours sont automatiquement supprimées

Accès mobile - Tapatalk

Message par Fab' » 05 Mai 2014, 18:48

Chers amis et gourous du forum,

En utilisant Tapatalk et depuis que j'ai activité le "green" sur mon profil, lorsque je poste, j'ai parfois ce message :
Image
Du coup, je revalide pour envoyer et j'ai un double post'....

Maintenant, à vous de jouer ! Gniark gniarl gniark :-)

(Edit : depuis un iPad...)
Back to my bike, back to businessNet
Avatar de l’utilisateur
Fab'
The Humble Randonneur Himself
The Humble Randonneur Himself
 
Message(s) : 4197
Inscription : 24 Sep 2004, 18:15
Localisation : Ici, ailleurs...
Club VTTnet: Inscrit 2014

Re: Accès mobile - Tapatalk

Message par roudou » 05 Mai 2014, 21:50

Je viens de faire un gros hack bien lourd pour essayer de remédier à ton problème. Tu me diras si ça arrange les choses ?
Roudou
Avatar de l’utilisateur
roudou
Picousé VTTnet
 
Message(s) : 3675
Inscription : 30 Août 2004, 09:32
Localisation : Gelbiquie
Club VTTnet: Membre fondateur

Re: Accès mobile - Tapatalk

Message par Fab' » 06 Mai 2014, 10:02

Merci+++++ Roudou. Je te tiens au courant.
Le "hack bien lourd" consistait en quoi ??
Avatar de l’utilisateur
Fab'
The Humble Randonneur Himself
The Humble Randonneur Himself
 
Message(s) : 4197
Inscription : 24 Sep 2004, 18:15
Localisation : Ici, ailleurs...
Club VTTnet: Inscrit 2014

Re: Accès mobile - Tapatalk

Message par roudou » 06 Mai 2014, 10:53

Fab' a écrit :Le "hack bien lourd" consistait en quoi ??


A recopier le fichier manquant depuis un autre thème sans trop se poser de questions... :roll:
Avatar de l’utilisateur
roudou
Picousé VTTnet
 
Message(s) : 3675
Inscription : 30 Août 2004, 09:32
Localisation : Gelbiquie
Club VTTnet: Membre fondateur

Re: Accès mobile - Tapatalk

Message par Fab' » 09 Mai 2014, 09:58

roudou a écrit :Je viens de faire un gros hack bien lourd pour essayer de remédier à ton problème. Tu me diras si ça arrange les choses ?

J'ai fait une dizaine de posts depuis ton gros hack de la dernière et, pour l'instant, le problème a disparu :-)
Roudou rules!

:-)
Back to my bike, back to businessNet
Avatar de l’utilisateur
Fab'
The Humble Randonneur Himself
The Humble Randonneur Himself
 
Message(s) : 4197
Inscription : 24 Sep 2004, 18:15
Localisation : Ici, ailleurs...
Club VTTnet: Inscrit 2014

Re: Accès mobile au forum avec Tapatalk

Message par Brup » 20 Mai 2014, 08:31

est ce que je suis le seul à ne pas arriver à me connecter au forum via tapatalk en connexion mobile ? Ca ne fonctionne qu'en wifi.
ok j'ai un forfait bridé à 2EUR, mais je ne rencontre aucun pb avec gmail (que j'aurais pu continuer à utiliser si la liste...)
Avatar de l’utilisateur
Brup
Picousé VTTnet
 
Message(s) : 2815
Inscription : 20 Sep 2004, 19:54
Localisation : près de Grenoble, Isère, France
Club VTTnet: Inscrit 2014

Re: Accès mobile au forum avec Tapatalk

Message par Fab' » 20 Mai 2014, 08:38

Aucun problème pour moi pour me connecter via Tapatalk sur android que ce soit via Wifi ou 3G.

Fab'
Avatar de l’utilisateur
Fab'
The Humble Randonneur Himself
The Humble Randonneur Himself
 
Message(s) : 4197
Inscription : 24 Sep 2004, 18:15
Localisation : Ici, ailleurs...
Club VTTnet: Inscrit 2014

Re: Accès mobile au forum avec Tapatalk

Message par roudou » 20 Mai 2014, 09:55

Brup a écrit :est ce que je suis le seul à ne pas arriver à me connecter au forum via tapatalk en connexion mobile ?

Pour moi cela fonctionne en wifi et 3G. C'est plus probablement lié à une condition de ton forfait, ou peut-être d'un règlage de ton Smartmachin.
Avatar de l’utilisateur
roudou
Picousé VTTnet
 
Message(s) : 3675
Inscription : 30 Août 2004, 09:32
Localisation : Gelbiquie
Club VTTnet: Membre fondateur

Re: Accès mobile au forum avec Tapatalk

Message par Jeanphi » 20 Mai 2014, 10:10

Brup a écrit :est ce que je suis le seul à ne pas arriver à me connecter au forum via tapatalk en connexion mobile ? Ca ne fonctionne qu'en wifi.
ok j'ai un forfait bridé à 2EUR, mais je ne rencontre aucun pb avec gmail (que j'aurais pu continuer à utiliser si la liste...)



C'est surprenant, et pas lié à une restriction officielle du forfait ou à une différence technique.

Par contre avec free, je constate fréquemment des "blocages" de certains flux lorsque je suis sur une antenne orange (google play / youtube ...) alors que gmail synchronise toujours correctement...
Avatar de l’utilisateur
Jeanphi
Picousé VTTnet
 
Message(s) : 1867
Inscription : 21 Mars 2014, 17:24
Club VTTnet: Inscrit 2014

Re: Accès mobile au forum avec Tapatalk

Message par Xof » 20 Mai 2014, 10:11

Brup a écrit :est ce que je suis le seul à ne pas arriver à me connecter au forum via tapatalk en connexion mobile ?

Aucun problème de connexion pour ma part en wifi, 3G sous Windows Phone.

Seul soucis me concernant, Tapatalk ressort parfois des messages déjà lus dans la liste des messages non-lus qu'une simple mise à jour du dossier suffit à corriger.
@+
Xof
Avatar de l’utilisateur
Xof
Picousé VTTnet
 
Message(s) : 1453
Inscription : 11 Nov 2008, 21:33
Localisation : Calvados

Re: Accès mobile au forum avec Tapatalk

Message par Brup » 20 Mai 2014, 13:07

Jeanphi a écrit :C'est surprenant, et pas lié à une restriction officielle du forfait ou à une différence technique.

le plus surprenant, c'est que je reçois des notifications comme quoi untel à cité l'un des messages, mais impossible de lire le contenu du msg.
Avatar de l’utilisateur
Brup
Picousé VTTnet
 
Message(s) : 2815
Inscription : 20 Sep 2004, 19:54
Localisation : près de Grenoble, Isère, France
Club VTTnet: Inscrit 2014

Re: Accès mobile au forum avec Tapatalk

Message par Jeanphi » 20 Mai 2014, 13:19

Brup a écrit :
Jeanphi a écrit :C'est surprenant, et pas lié à une restriction officielle du forfait ou à une différence technique.

le plus surprenant, c'est que je reçois des notifications comme quoi untel à cité l'un des messages, mais impossible de lire le contenu du msg.



Une méthode souvent efficace sous android avec des soucis d'application, c'est d'aller dans le gestionnaire d'application, faire "vider le cache" et "supprimer les données", tu relances, tu reconfigures, en général 9 problèmes bizarres sur 10 sont réglés :)
Avatar de l’utilisateur
Jeanphi
Picousé VTTnet
 
Message(s) : 1867
Inscription : 21 Mars 2014, 17:24
Club VTTnet: Inscrit 2014

Re: Accès mobile au forum avec Tapatalk

Message par Brup » 20 Mai 2014, 13:45

Jeanphi a écrit :Une méthode souvent efficace sous android avec des soucis d'application, c'est d'aller dans le gestionnaire d'application, faire "vider le cache" et "supprimer les données", tu relances, tu reconfigures, en général 9 problèmes bizarres sur 10 sont réglés :)


je crois que je suis devenu une cybercourge
Avatar de l’utilisateur
Brup
Picousé VTTnet
 
Message(s) : 2815
Inscription : 20 Sep 2004, 19:54
Localisation : près de Grenoble, Isère, France
Club VTTnet: Inscrit 2014

Re: Accès mobile au forum avec Tapatalk

Message par RouelibrE » 20 Mai 2014, 13:53

Brup a écrit :
Jeanphi a écrit :Une méthode souvent efficace sous android avec des soucis d'application, c'est d'aller dans le gestionnaire d'application, faire "vider le cache" et "supprimer les données", tu relances, tu reconfigures, en général 9 problèmes bizarres sur 10 sont réglés :)


je crois que je suis devenu une cybercourge


Houla !!! Tu te roulibrise mon bon Brup :wink:
RouelibrE
Cycliste de plaisance
Avatar de l’utilisateur
RouelibrE
Picousé VTTnet
 
Message(s) : 5793
Inscription : 01 Sep 2004, 10:15
Localisation : Lyon - France -
Club VTTnet: Inscrit 2014

Re: Accès mobile au forum avec Tapatalk

Message par Jeanphi » 20 Mai 2014, 13:56

Brup a écrit :
Jeanphi a écrit :Une méthode souvent efficace sous android avec des soucis d'application, c'est d'aller dans le gestionnaire d'application, faire "vider le cache" et "supprimer les données", tu relances, tu reconfigures, en général 9 problèmes bizarres sur 10 sont réglés :)


je crois que je suis devenu une cybercourge


Ton smartphone est bien sous android ?
Avatar de l’utilisateur
Jeanphi
Picousé VTTnet
 
Message(s) : 1867
Inscription : 21 Mars 2014, 17:24
Club VTTnet: Inscrit 2014

PrécédentSuivant

Retour vers Petites annonces VTT

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)